<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://scatter.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>sunday morning sociology, asa edition! &#8211; scatterplot</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="scatterplot &raquo; Feed" href="https://scatter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scatterplot &raquo; Comments Feed" href="https://scatter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scatterplot &raquo; sunday morning sociology, asa&nbsp;edition! Comments Feed" href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUO0OgjAMfCHnAvGLH8ZngdHAYB0LLRm+vQXRRGPmn+Xa3uVup2NQZvAMnjVOKripsZ60sz2Q7oBDaXq1TntDtNO/6WYYQXELCCRnDCVrjsK5k50ZwKe0I7iSoVZhIP6a/lpuXsJAqG0JThJ4TsmirRsQH6FsWDHMSQmG08toga00kkwWg7BVVYURiJS8aCfc2kn/CJf0z7bXgB+bp9RqP7AVNb3BcrjhNTvmhyLLL+eiewDGDbBP?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1509726991j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9kEEOwiAQRS8kTqptXBnPAjhSDDAEpsHeXqpNamPCinnkP/gAJQpNgTEw8IgeM8RJAZe6MWf7YsQAOmfIPDsUJWryx8oH+BH9JKKbjA0Zir0b5BonbaUTtkb20JINknCkJVsKOxAPJ21qqQmVI1NH82m7YUuSejlcybRNrXikzN8mkEeZlrvWtWWtj691aA9/0vr/Yw/GkZJuCdz8tRtOw6Ub+u78fAMIuqFf?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scatter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='sunday morning sociology, climate change&nbsp;edition' href='https://scatter.wordpress.com/2018/08/05/sunday-morning-sociology-climate-change-edition/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/" />
<link rel='shortlink' href='https://wp.me/p8NVu-4jF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fscatter.wordpress.com%2F2018%2F08%2F12%2Fsunday-morning-sociology-asa-edition-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fscatter.wordpress.com%2F2018%2F08%2F12%2Fsunday-morning-sociology-asa-edition-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="sunday morning sociology, asa edition!" />
<meta property="og:url" content="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/" />
<meta property="og:description" content="A weekly link round-up of sociological work – work by sociologists, referencing sociologists, or just of interest to sociologists. This scatterplot feature is co-produced with Mike Bader. Happy ASA…" />
<meta property="article:published_time" content="2018-08-12T11:18:55+00:00" />
<meta property="article:modified_time" content="2018-08-09T14:25:20+00:00" />
<meta property="og:site_name" content="scatterplot" />
<meta property="og:image" content="https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="952" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="sunday morning sociology, asa&nbsp;edition!" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://scatter.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://scatter.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://scatter.wordpress.com/osd.xml" title="scatterplot" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="scatterplot" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the unruly darlings of public sociology" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://scatter.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A weekly link round-up of sociological work – work by sociologists, referencing sociologists, or just of interest to sociologists. This scatterplot feature is co-produced with Mike Bader. Happy ASA everyone! Hope the conference is going well for everyone. Remember that the social media soiree/blogger party is tomorrow (Monday), 4-7pm, at McGillin&#039;s! Sex and Gender Daughters&hellip;" />
<link rel="amphtml" href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-16595 single-format-standard mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://scatter.wordpress.com/" class="site-logo-link" rel="home"><img width="1836" height="280" src="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=1836" class="site-logo attachment-twentysixteen-logo" alt="" data-size="twentysixteen-logo" srcset="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg 1836w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=150 150w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=300 300w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=768 768w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="9611" data-permalink="https://scatter.wordpress.com/bannertry20140623-2/" data-orig-file="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg" data-orig-size="1836,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bannertry20140623" data-image-description="" data-medium-file="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=300" data-large-file="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=840" /></a>
											<p class="site-title"><a href="https://scatter.wordpress.com/" rel="home">scatterplot</a></p>
											<p class="site-description">the unruly darlings of public sociology</p>
									</div><!-- .site-branding -->

							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-16595" class="post-16595 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">sunday morning sociology, asa&nbsp;edition!</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_16596" style="width: 1248px" class="wp-caption alignnone"><img data-attachment-id="16596" data-permalink="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/screen-shot-2018-08-08-at-10-13-47-pm/" data-orig-file="https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=840" data-orig-size="1248,952" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2018-08-08 at 10.13.47 PM" data-image-description="" data-medium-file="https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=840?w=300" data-large-file="https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=840?w=840" class="alignnone size-full wp-image-16596" src="https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=840" alt="Screen Shot 2018-08-08 at 10.13.47 PM.png" srcset="https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=840 840w, https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=150 150w, https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=300 300w, https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=768 768w, https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png?w=1024 1024w, https://scatter.files.wordpress.com/2018/08/screen-shot-2018-08-08-at-10-13-47-pm.png 1248w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"   /><figcaption class="wp-caption-text"><a href="https://www.nytimes.com/2018/08/06/upshot/employer-wellness-programs-randomized-trials.html"><span style="font-weight:400;">While observational studies suggested some impacts, new RCTs show that employee wellness programs don’t do much of anything.</span></a></figcaption></figure>
<p><span style="font-weight:400;">A weekly link round-up of sociological work – work by sociologists, referencing sociologists, or just of interest to sociologists. This scatterplot feature is co-produced with Mike Bader.</span></p>
<p>Happy ASA everyone! Hope the conference is going well for everyone. Remember that the <a href="https://scatter.wordpress.com/2018/06/04/asa-social-media-soiree-15th-annual-blog-party-rebranded/">social media soiree/blogger party</a> is tomorrow (Monday), 4-7pm, at McGillin&#8217;s!</p>
<p><span id="more-16595"></span></p>
<p><strong>Sex and Gender</strong></p>
<ul>
<li><a href="https://www.nytimes.com/2018/08/08/upshot/chores-girls-research-social-science.html"><span style="font-weight:400;">Daughters do more housework than sons &#8211; and earn less allowance for it.</span></a></li>
<li><span style="font-weight:400;"><a href="https://www.nytimes.com/interactive/2018/08/04/upshot/up-birth-age-gap.html">The NYT merges family demography and spatial data to map the age at women become mothers across counties in the US.</a> It’s a fascinating map, with interesting analysis.</span></li>
<li>The Council on Contemporary Families has a nice collection of posts based on articles from the forthcoming <em>Handbook of the Sociology of Gender</em>. Details <a href="https://contemporaryfamilies.org/gender-matters-press-advisory/">here</a>.</li>
</ul>
<p><strong>Race and Racism</strong></p>
<ul>
<li><span style="font-weight:400;"><a href="http://www.wipsociology.org/2018/08/07/how-rising-income-inequality-exacerbates-racial-economic-disparities/">&#8220;Over the last 50 years there has been real if incomplete progress towards racial equality in income ranks negated by the national trend of rising income inequality overall.&#8221;</a> Robert Manduca writes about his new research over at </span><i><span style="font-weight:400;">Work in Progress.</span></i></li>
<li><a href="https://www.washingtonpost.com/news/retropolis/wp/2018/08/05/the-spot-where-emmett-tills-body-was-found-is-marked-by-this-sign-people-keep-shooting-it-up/?utm_term=.db65a58d3494"><span style="font-weight:400;">The sign marking where Emmett Till’s body was found was shot up &#8211; again.</span></a></li>
</ul>
<p><strong>Economic &amp; Political Sociology</strong></p>
<ul>
<li><a href="https://www.washingtonpost.com/news/monkey-cage/wp/2018/08/02/online-labor-markets-may-look-competitive-they-arent/?noredirect=on&amp;utm_term=.b503f9fd71df"><span style="font-weight:400;">MTurk’s design helps to create market power for employers.</span></a></li>
<li><a href="https://www.vox.com/mischiefs-of-faction/2018/8/6/17649906/climate-crisis-solve"><span style="font-weight:400;">&#8220;In reality, the carbon-intensive economic interests that benefit from destabilizing our climate worked hard to polarize public opinion and political elites whenever binding policy that would cut into their profits was put on the table. That’s why “we” haven’t solved the problem.&#8221;</span></a></li>
<li><a href="https://www.nytimes.com/2018/08/05/business/bankruptcy-older-americans.html"><span style="font-weight:400;">Medical bankruptcy among the elderly is peak America.</span></a></li>
<li><span style="font-weight:400;">“As someone who owes tens of thousands of dollars in student loan debt, getting paid to make fun of DeVos’s tacky seaside decor is one of few ways to both feed myself and make myself feel better.” <a href="https://www.vox.com/first-person/2018/8/6/17654434/betsy-devos-yacht-mcmansion-hell">Kate Wagner, author of McMansion Hell, takes on Betsy Devos at Vox. It’s brilliant.</a></span></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16595" class="share-twitter sd-button share-icon" href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16595" class="share-facebook sd-button share-icon" href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2098544-16595-5b7120a587aec' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=2098544&amp;post_id=16595&amp;origin=scatter.wordpress.com&amp;obj_id=2098544-16595-5b7120a587aec' data-name='like-post-frame-2098544-16595-5b7120a587aec'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/b03b74fbc1429e6b81865491de84a786?s=42&#038;d=monsterid&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> Dan Hirschman</h2>

		<p class="author-bio">
			I am a sociologist interested in the use of numbers in organizations, markets, and policy. For more info, see <a href="http://danhirschman.com/">here<a>.			<a class="author-link" href="https://scatter.wordpress.com/author/dandanar/" rel="author">
				View all posts by Dan Hirschman			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/b03b74fbc1429e6b81865491de84a786?s=49&#038;d=monsterid&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://scatter.wordpress.com/author/dandanar/">Dan Hirschman</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/" rel="bookmark"><time class="entry-date published" datetime="2018-08-12T06:18:55+00:00">August 12, 2018</time><time class="updated" datetime="2018-08-09T09:25:20+00:00">August 9, 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://scatter.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/12/sunday-morning-sociology-asa-edition-2/#respond" style="display:none;">Cancel reply</a></small></h2>		<form action="https://scatter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="301be140af" /><input type="hidden" name="_wp_http_referer" value="/2018/08/12/sunday-morning-sociology-asa-edition-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fscatter.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='16595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75f23e26f8" /></p>
<input type="hidden" name="genseq" value="1534140581" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scatter.wordpress.com/2018/08/05/sunday-morning-sociology-climate-change-edition/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">sunday morning sociology, climate change&nbsp;edition</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
				<section id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">latest posts</h2>		<ul>
											<li>
					<a href="https://scatter.wordpress.com/2018/08/12/sunday-morning-sociology-asa-edition-2/">sunday morning sociology, asa&nbsp;edition!</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2018/08/05/sunday-morning-sociology-climate-change-edition/">sunday morning sociology, climate change&nbsp;edition</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2018/07/29/sunday-morning-sociology-crisis-in-the-humanities-edition/">sunday morning sociology, crisis in the humanities&nbsp;edition</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2018/07/27/the-three-temporalities-of-dd/">the three temporalities of&nbsp;d&amp;d</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2018/07/24/guest-post-grad-schools-hidden-curriculum/">guest post: grad school&#8217;s hidden&nbsp;curriculum</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2018/07/22/sunday-morning-sociology-by-the-numbers-edition/">sunday morning sociology, by the numbers&nbsp;edition</a>
									</li>
					</ul>
		</section><section id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">latest comments</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://andrewgelman.com/2018/08/10/jeremy-freese-ahead-curve/' rel='external nofollow' class='url'>Jeremy Freese was ahead of the curve - Statistical Modeling, Causal Inference, and Social Science</a> on <a href="https://scatter.wordpress.com/2008/08/19/lil-didactic-aside/#comment-19991">li&#8217;l didactic aside</a>						</li>

												<li class="recentcomments">
							<a href='https://anthrodendum.org/2018/07/31/the-hiddencurriculum-of-applying-to-graduate-school-for-anthropology/' rel='external nofollow' class='url'>The #HiddenCurriculum of Applying to Graduate School (for Anthropology) &#8211; anthro{dendum}</a> on <a href="https://scatter.wordpress.com/2018/07/24/guest-post-grad-schools-hidden-curriculum/#comment-19989">guest post: grad school&#8217;s hidden&nbsp;curriculum</a>						</li>

												<li class="recentcomments">
							<a href='http://mcwheadie.wordpress.com' rel='external nofollow' class='url'>spicejac</a> on <a href="https://scatter.wordpress.com/2018/07/29/sunday-morning-sociology-crisis-in-the-humanities-edition/#comment-19988">sunday morning sociology, crisis in the humanities&nbsp;edition</a>						</li>

												<li class="recentcomments">
							Josh Garoon on <a href="https://scatter.wordpress.com/2018/07/27/the-three-temporalities-of-dd/#comment-19987">the three temporalities of&nbsp;d&amp;d</a>						</li>

												<li class="recentcomments">
							<a href='http://asociologist.wordpress.com/' rel='external nofollow' class='url'>Dan Hirschman</a> on <a href="https://scatter.wordpress.com/2018/07/27/the-three-temporalities-of-dd/#comment-19986">the three temporalities of&nbsp;d&amp;d</a>						</li>

												<li class="recentcomments">
							Cenate Pruitt on <a href="https://scatter.wordpress.com/2018/07/27/the-three-temporalities-of-dd/#comment-19985">the three temporalities of&nbsp;d&amp;d</a>						</li>

												<li class="recentcomments">
							<a href='http://www.mmlarthur.com' rel='external nofollow' class='url'>Mikaila</a> on <a href="https://scatter.wordpress.com/2018/07/24/guest-post-grad-schools-hidden-curriculum/#comment-19984">guest post: grad school&#8217;s hidden&nbsp;curriculum</a>						</li>

												<li class="recentcomments">
							<a href='http://sociologicalconfessions.wordpress.com/' rel='external nofollow' class='url'>olderwoman</a> on <a href="https://scatter.wordpress.com/2018/07/24/guest-post-grad-schools-hidden-curriculum/#comment-19983">guest post: grad school&#8217;s hidden&nbsp;curriculum</a>						</li>

										</ul>
				</section><section id="text-51" class="widget widget_text"><h2 class="widget-title">contributors</h2>			<div class="textwidget"><ul>
<li><a href="https://scatter.wordpress.com/author/mike3550/">Mike</a> Bader, American</li>
<li><a href="https://scatter.wordpress.com/author/naelcaren/">Neal</a> Caren, North Carolina</li>
<li><a href="https://scatter.wordpress.com/author/jlcollett/">Jessica</a> Collett, UCLA</li>
<li><a href="https://scatter.wordpress.com/author/fetner/">Tina</a> Fetner, McMaster</li>
<li><a href="https://scatter.wordpress.com/author/jeremyfreese/">Jeremy</a> Freese, Stanford</li>
<li><a href="https://scatter.wordpress.com/author/dandanar/">Dan</a> Hirschman, Brown</li>
<li><a href="https://scatter.wordpress.com/author/shakha/">Sha</a>mus <a href="https://scatter.wordpress.com/author/shakha/">Kha</a>n, Columbia</li>
<li><a href="https://scatter.wordpress.com/author/bluemonster/">Dan</a> Myers, Notre Dame</li>
<li><a href="https://scatter.wordpress.com/author/andrewperrin">Andrew</a> Perrin, North Carolina</li> 
<li><a href="https://scatter.wordpress.com/author/olderwoman/">olderwoman</a> (Pam Oliver), Wisconsin </li> 
<li>and  other guest and mystery correspondents)</li>
</ul>
<p></p></div>
		</section><section id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.stat.columbia.edu/~gelman/blog/">andrew gelman et al</a></li>
<li><a href="http://badhessian.org/">bad hessian</a></li>
<li><a href="http://www.patheos.com/blogs/blackwhiteandgray/">black, white, and gray</a></li>
<li><a href="http://chrisuggen.blogspot.com/">chris uggen</a></li>
<li><a href="http://codeandculture.wordpress.com/">code and culture</a></li>
<li><a href="https://conditionallyaccepted.com/">conditionally accepted</a></li>
<li><a href="http://contexts.org/crawler/">contexts crawler</a></li>
<li><a href="http://thecrankysociologists.com/">cranky sociologists</a></li>
<li><a href="http://www.crookedtimber.org/">crooked timber</a></li>
<li><a href="http://datacolada.org/">data colada</a></li>
<li><a href="http://nortonbooks.typepad.com/everydaysociology/">everyday sociology</a></li>
<li><a href="http://familyinequality.wordpress.com/">family inequality</a></li>
<li><a href="http://getalifephd.blogspot.com/">get a life, phd</a></li>
<li><a href="http://www.gratefuldating.net/">grateful dating</a></li>
<li><a href="http://www.ssrc.org/blogs/immanent_frame/">immanent frame</a></li>
<li><a href="http://montclairsoci.blogspot.com/">jay livingston</a></li>
<li><a href="http://www.kieranhealy.org/blog/">kieran healy</a></li>
<li><a href="https://lanekenworthy.net/blog/">lane kenworthy</a></li>
<li><a href="http://legallysociable.com/">legally sociable</a></li>
<li><a href="http://orgtheory.wordpress.com/">orgtheory</a></li>
<li><a href="http://www.rethinkingmarkets.org/">peter levin</a></li>
<li><a href="http://politicsoutdoors.com/">politics outdoors</a></li>
<li><a href="http://savageminds.org/">savage minds</a></li>
<li><a href="https://scatter.wordpress.com">scatterplot</a></li>
<li><a href="https://thesocietypages.org/socimages/">sociological images</a></li>
<li><a href="https://inequalitybyinteriordesign.wordpress.com/">tristan bridges</a></li>
<li><a href="https://workinprogress.oowsection.org/">work in progress</a></li>

	</ul>
</section>
<section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='https://scatter.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://scatter.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/07/'>July 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/06/'>June 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/05/'>May 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/03/'>March 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/02/'>February 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/01/'>January 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2008/12/'>December 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/11/'>November 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/10/'>October 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/09/'>September 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/08/'>August 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/07/'>July 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/06/'>June 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/05/'>May 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/04/'>April 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/03/'>March 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/02/'>February 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/01/'>January 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2007/12/'>December 2007</a></li>
	<li><a href='https://scatter.wordpress.com/2007/11/'>November 2007</a></li>
		</ul>
		</section><section id="text-49" class="widget widget_text"><h2 class="widget-title">disclaimer</h2>			<div class="textwidget"><p>This blog is not hosted on any university computer and all conceivable disclaimers about the separation of professional employment from personal blogging apply.</p></div>
		</section><section id="text-47" class="widget widget_text">			<div class="textwidget"><a href="https://scatter.wordpress.com/">front</a> - <a href="https://scatter.wordpress.com/feed"><img src="https://faq.files.wordpress.com/2006/11/k14.png"></a> rss feed
<p></p></div>
		</section><section id="search-3" class="widget widget_search"><h2 class="widget-title">Search Scatterplot</h2>
<form role="search" method="get" class="search-form" action="https://scatter.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://scatter.wordpress.com/" rel="home">scatterplot</a></span>
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201833y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b03b74fbc1429e6b81865491de84a786">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scatter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scatter.wordpress.com\/wp-login.php?action=logout&_wpnonce=d08634b699","homeURL":"https:\/\/scatter.wordpress.com\/","postID":"16595","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2098544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://scatter.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="scatterplot" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="44838901e0" /><input type="hidden" name="_wp_http_referer" value="/2018/08/12/sunday-morning-sociology-asa-edition-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/scatter.wordpress.com\/2018\/08\/12\/sunday-morning-sociology-asa-edition-2\/":16595};
	</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2098544","siteName":"scatterplot","siteURL":"http:\/\/scatter.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/scatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscatter.wordpress.com%2F2018%2F08%2F12%2Fsunday-morning-sociology-asa-edition-2%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/scatter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5f901ab8d6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"63367b4656\" \/>","referer":"https:\/\/scatter.wordpress.com\/2018\/08\/12\/sunday-morning-sociology-asa-edition-2\/","canFollow":"1","feedID":"132133","statusMessage":"","customizeLink":"https:\/\/scatter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fscatter.wordpress.com%2F2018%2F08%2F12%2Fsunday-morning-sociology-asa-edition-2%2F","postID":"16595","shortlink":"https:\/\/wp.me\/p8NVu-4jF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/scatter.wordpress.com\/16595","statsLink":"https:\/\/wordpress.com\/stats\/post\/16595\/scatter.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,769 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/scatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscatter.wordpress.com%2F2018%2F08%2F12%2Fsunday-morning-sociology-asa-edition-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/scatter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b492f252cd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/scatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscatter.wordpress.com%2F2018%2F08%2F12%2Fsunday-morning-sociology-asa-edition-2%2F","blog_id":"2098544","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=2098544&v=wpcom&tz=-5&user_id=0&subd=scatter","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+I1DA0Ji4Qj4LS1F2d5m9xsq5vTwqsdDBV6lWsE3/2OTIMQSjvEroEmqHBMykMl0rzAyy+bBbB5CM5BkM9MpwyZuykawzGlWblrS2S+Ib0RNfAAwXcAt0If8HUoS1tIdeQhiKMTJeE6CaQewqFcr1ovcosWpqTkVMmN7fzIwYzVpbclh1tdiqRd/+MLRLJpgwVtYxgJSeMpRL+jDHS5GDWNk5IUap+de2XsQmaq3vxOfwmXuq6HDmOP0+17Lp3NBl9ZjSgMYXiS1yFNX89scUknqtH+CibofXRrvQHz0m0RlIE7mQkd7y+BXq3b0/73X53OLwcXvUndiMRTQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2098544','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2098544','v':'wpcom','tz':'-5','user_id':'0','post':'16595','subd':'scatter'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LWUwmfC5ZW1krNHFINmdRTV0udEFiRzhkbldGLHNVV3lnL3VddXpXRjEyVU1aYUtMKzBocy41cUVGLis0QWs5UkQvZGRQX0YvU1hndVR6ayx5bCVobnRfempTUXZ4M1BhfldQNk9Gd3olMG84JmkrT1h1a1NhTGdGMDlaeD00TkdKUERHXzhWNEFjY3pRLU1UbFl1MjlUZH5NK3I2NlNSZy13aVsvSVZaM0pmL004THFEenJ1eXhNbkkuaFMvTzRxZVNVcGpRK0pSX2Qta0hqT1BJSm03'}]);
_stq.push([ 'clickTrackerInit', '2098544', '16595' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.101 seconds
	73600 bytes batcached for 300 seconds
-->
