<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://scatter.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>sunday morning sociology, millennial employment edition &#8211; scatterplot</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="scatterplot &raquo; Feed" href="https://scatter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="scatterplot &raquo; Comments Feed" href="https://scatter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="scatterplot &raquo; sunday morning sociology, millennial employment&nbsp;edition Comments Feed" href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUO0OgjAMfCHnQqKIP4zPAqOBAd0WWjJ8e8uHJhoz/yzX9i53Ox2DMt4xONY4qTBMjXWkB9sD6Q44lKZX63Q0RAf9m278CIpbQCA5YyhZcxTOg+zMAC6lHWEoGWoVPPHX9Ndy9xIGQm1LGCSB45Qs2roB8RHKjhXDnJRgyF9GC2ylkWSyGIStqiqMQKTkRTvh3k76R7ik39peA35sNqnVzrMVNb3BcrjjLTtd8+KSFeesewLGVLBR' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1493067000j' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9kEEOwiAQRS8kjk3a6MZ4FsCRYoAhMA329lJtUhsTVswj/8EHKFFoCoyBgUf0mCFOCrjUjTnbFyMG0DlD5tmhKFGTP1Y+wI/oJxHdZGzIUOzdINc4aSudsDWyh5ZskIQjLdlS2IF4OGlTS02oHJk6mk/bDVuS1MvhSqZtasUjZf42gTzKtNy1ri1rfXytQ3v4k9b/H3swjpR0S+Dmr91wGobu0nfn5xsIsaFi' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scatter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='sexism in stock photography, working from home&nbsp;edition' href='https://scatter.wordpress.com/2017/10/27/sexism-in-stock-photography-working-from-home-edition/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/" />
<link rel='shortlink' href='https://wp.me/p8NVu-4c6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fscatter.wordpress.com%2F2017%2F10%2F29%2Fsunday-morning-sociology-millennial-employment-edition%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fscatter.wordpress.com%2F2017%2F10%2F29%2Fsunday-morning-sociology-millennial-employment-edition%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="sunday morning sociology, millennial employment edition" />
<meta property="og:url" content="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/" />
<meta property="og:description" content="A weekly link round-up of sociological work – work by sociologists, referencing sociologists, or just of interest to sociologists. This scatterplot feature is co-produced with Mike Bader." />
<meta property="article:published_time" content="2017-10-29T13:45:06+00:00" />
<meta property="article:modified_time" content="2017-10-29T13:45:06+00:00" />
<meta property="og:site_name" content="scatterplot" />
<meta property="og:image" content="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="sunday morning sociology, millennial employment&nbsp;edition" />
<meta name="twitter:image" content="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://scatter.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://scatter.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://scatter.wordpress.com/osd.xml" title="scatterplot" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="scatterplot" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the unruly darlings of public sociology" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://scatter.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="sunday morning sociology, millennial employment&nbsp;edition | scatterplot on WordPress.com" />
<meta name="description" content="A weekly link round-up of sociological work – work by sociologists, referencing sociologists, or just of interest to sociologists. This scatterplot feature is co-produced with Mike Bader. Race and Racism America’s racial wealth gap was born in and sustained by violence. “segregation is not about test scores; it&#039;s about denying full citizenship to a caste&hellip;" />
<link rel="amphtml" href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-16126 single-format-standard mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://scatter.wordpress.com/" class="site-logo-link" rel="home"><img width="1836" height="280" src="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=1836" class="site-logo attachment-twentysixteen-logo" alt="" data-size="twentysixteen-logo" srcset="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg 1836w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=150 150w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=300 300w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=768 768w, https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="9611" data-permalink="https://scatter.wordpress.com/bannertry20140623-2/" data-orig-file="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg" data-orig-size="1836,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bannertry20140623" data-image-description="" data-medium-file="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=300" data-large-file="https://scatter.files.wordpress.com/2016/01/bannertry20140623.jpg?w=840" /></a>
											<p class="site-title"><a href="https://scatter.wordpress.com/" rel="home">scatterplot</a></p>
											<p class="site-description">the unruly darlings of public sociology</p>
									</div><!-- .site-branding -->

							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-16126" class="post-16126 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">sunday morning sociology, millennial employment&nbsp;edition</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_16128" style="width: 640px" class="wp-caption alignnone"><a href="https://www.economist.com/blogs/graphicdetail/2017/10/daily-chart-16"><img data-attachment-id="16128" data-permalink="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/20171028_woc052/" data-orig-file="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=840" data-orig-size="640,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20171028_WOC052" data-image-description="" data-medium-file="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=840?w=300" data-large-file="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=840?w=640" class="alignnone size-full wp-image-16128" src="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=840" alt="20171028_WOC052.png" srcset="https://scatter.files.wordpress.com/2017/10/20171028_woc052.png 640w, https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=150 150w, https://scatter.files.wordpress.com/2017/10/20171028_woc052.png?w=300 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"   /></a><figcaption class="wp-caption-text">From <a href="https://www.economist.com/blogs/graphicdetail/2017/10/daily-chart-16">The Economist</a>, a chart showing that millennials (25-34 year olds) have the same average job tenure as did 25-24 year olds in the 1980s. </figcaption></figure>
<p><span style="font-weight:400;">A weekly link round-up of sociological work – work by sociologists, referencing sociologists, or just of interest to sociologists. This scatterplot feature is co-produced with Mike Bader.</span></p>
<p><span id="more-16126"></span></p>
<p><strong>Race and Racism</strong></p>
<ul>
<li><a href="https://www.theroot.com/it-s-not-class-it-s-race-why-america-can-t-move-forwa-1819275543"><span style="font-weight:400;">America’s racial wealth gap was born in and sustained by violence.</span></a></li>
<li><span style="font-weight:400;">“segregation is not about test scores; it&#8217;s about denying full citizenship to a caste of children who have not, for one day in this country, been given full and equal access to the same educational resources as white children.” <a href="https://www.vox.com/identities/2017/10/26/16533878/race-education-segregation-nikole-hannah-jones">Nikole Hannah-Jones is interviewed by Vox.</a></span></li>
<li><a href="https://www.rwjf.org/en/library/research/2017/10/discrimination-in-america-african-americans-experiences-and-views.html?cid=xsp_rwjfstaff_unpd_ini:npr%20harvard%20rwjf%20poll_dte:20171024_des:report%20page"><span style="font-weight:400;">Report on racial discrimination in America by the Robert Wood Johnson Foundation.</span></a></li>
<li><a href="https://thinkprogress.org/npr-harvard-study-african-americans-discrimination-423808260247/"><span style="font-weight:400;">How a study about the racism African Americans face became a news cycle about White Americans’ fears of discrimination.</span></a></li>
<li><a href="https://sites.fas.harvard.edu/~histecon/visualizing/buildingsuburbanpower/index.html"><span style="font-weight:400;">How British investors financed segregated suburbs.</span></a></li>
</ul>
<p><strong>Sex, Gender, &amp; Patriarchy</strong></p>
<ul>
<li><span style="font-weight:400;">“If we’re going to survive both President Trump and the kind of people he has emboldened, we need to attack masculinity directly. I don’t mean that we should recuperate masculinity—that is, press men to identify with a kinder, gentler version of it—I mean that we should reject the idea that men have a psychic need to distinguish themselves from women in order to feel good about themselves.” <a href="http://www.publicbooks.org/big-picture-confronting-manhood-trump/">Lisa Wade on the problem of masculinity.</a></span></li>
<li><a href="http://www.straighttalkonevidence.org/2017/10/23/credible-actionable-evidence-on-how-to-prevent-sexual-assault-on-university-campuses/"><span style="font-weight:400;">According to an RCT at three Canadian universities, women who participated in a 12-hour course on sexual assault resistance experienced significantly less sexual assault than a control group.</span></a></li>
<li><a href="https://www.insidehighered.com/news/2017/10/27/hiring-junior-faculty-positions-study-finds-bias-against-female-candidates-who-have#.WfMVRSFa1c0.twitter"><span style="font-weight:400;">Inside Higher Ed covers Lauren Rivera’s new ASR about how hiring academic committees discriminate against women based on assumptions about their partners’ movability.</span></a></li>
</ul>
<p><strong>Political Sociology &amp; Social Movements</strong></p>
<ul>
<li><a href="https://www.washingtonpost.com/outlook/nobody-listened-to-luther-at-first-thats-why-he-succeeded/2017/10/26/53e2fafc-b9a7-11e7-be94-fabb0f1e9ffb_story.html?utm_term=.34625363578d"><span style="font-weight:400;">16th Century evidence supporting @zeynep’s argument in </span><i><span style="font-weight:400;">Twitter &amp; Teargas.</span></i></a></li>
<li><a href="https://www.vox.com/mischiefs-of-faction/2017/10/24/16524034/2016-realignment-midwest"><span style="font-weight:400;">2016 was not a “realignment” but there was a shift among less-educated, white midwesterners.</span></a></li>
<li><a href="https://www.nytimes.com/2017/10/21/opinion/sunday/how-protest-works.html"><span style="font-weight:400;">Kenneth Andrews argues in the NYT that effective protests combine cultural, disruptive, and organizational pathways to produce desired changes.</span></a></li>
</ul>
<p><strong>Science, Knowledge, and Technology</strong></p>
<ul>
<li><a href="https://gizmodo.com/palestinian-man-arrested-after-facebook-auto-translates-1819782902?utm_medium=sharefromsite&amp;utm_source=Gizmodo_twitter"><span style="font-weight:400;">Facebook mistranslated “Good Morning” in Arabic as “Attack Them”, leading to a Palestinian man’s arrest.</span></a></li>
<li><a href="https://www.nytimes.com/2017/10/20/upshot/a-big-test-of-police-body-cameras-defies-expectations.html?smid=fb-nytimes&amp;smtyp=cur&amp;referer=http://m.facebook.com&amp;_r=0"><span style="font-weight:400;">A major study of police body cameras finds little evidence of improved behavior.</span></a></li>
<li><a href="https://www.wired.co.uk/article/chinese-government-social-credit-score-privacy-invasion"><span style="font-weight:400;">Big Data, alternative credit scoring metrics, and potential state repression intersect in China’s plans to rank its citizens.</span></a></li>
</ul>
<p><strong>Economic Sociology</strong></p>
<ul>
<li><a href="https://www.curbed.com/2017/10/25/16526872/tiny-house-hunters-roxane-gay"><span style="font-weight:400;">Roxane Gay on class and the American dream on Tiny House Hunters.</span></a></li>
<li><a href="https://www.wsj.com/articles/the-family-farm-bulks-up-1508781895"><span style="font-weight:400;">&#8220;Supersized Family Farms Are Gobbling Up American Agriculture&#8221; is a headline in the Wall Street Journal.</span></a></li>
</ul>
<p><strong>Data &amp; Methods</strong></p>
<ul>
<li><a href="http://blogs.worldbank.org/impactevaluations/us-law-and-order-edition-indoor-prostitution-and-police-body-worn-cameras"><span style="font-weight:400;">A nice summary of two recent impact evaluations: on the accidental decriminalization of indoor prostitution in RI, and the apparent failure of body cameras to change police behavior in DC.</span></a></li>
<li><a href="http://auditstudies.com/"><span style="font-weight:400;">A new website offers a comprehensive collection of resources on audit studies, including draft chapters from a forthcoming edited volume on the topic.</span></a></li>
</ul>
<p><strong>Higher Ed</strong></p>
<ul>
<li><a href="https://www.insidehighered.com/news/2017/10/26/report-criticizes-public-universities-catering-wealthy-students"><span style="font-weight:400;">Flagship public universities are increasingly catering to richer, out-of-state students.</span></a></li>
<li><a href="http://www.chronicle.com/article/Thanks-for-Listening/233825/"><span style="font-weight:400;">&#8220;Thanks for Listening&#8221; on (mostly women&#8217;s) invisible care-work for colleagues and students.</span></a></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16126" class="share-twitter sd-button share-icon" href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16126" class="share-facebook sd-button share-icon" href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2098544-16126-59f5e82b135e6' data-src='//widgets.wp.com/likes/#blog_id=2098544&amp;post_id=16126&amp;origin=scatter.wordpress.com&amp;obj_id=2098544-16126-59f5e82b135e6' data-name='like-post-frame-2098544-16126-59f5e82b135e6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/b03b74fbc1429e6b81865491de84a786?s=42&#038;d=monsterid&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> Dan Hirschman</h2>

		<p class="author-bio">
			I am a sociologist interested in the use of numbers in organizations, markets, and policy. For more info, see <a href="http://danhirschman.com/">here<a>.			<a class="author-link" href="https://scatter.wordpress.com/author/dandanar/" rel="author">
				View all posts by Dan Hirschman			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/b03b74fbc1429e6b81865491de84a786?s=49&#038;d=monsterid&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://scatter.wordpress.com/author/dandanar/">Dan Hirschman</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-29T08:45:06+00:00">October 29, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://scatter.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/sunday-morning-sociology-millennial-employment-edition/#respond" style="display:none;">Cancel reply</a></small></h2>		<form action="https://scatter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f1456da64d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/sunday-morning-sociology-millennial-employment-edition/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fscatter.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='16126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41a9b5b27e" /></p>
<input type="hidden" name="genseq" value="1509287979" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scatter.wordpress.com/2017/10/27/sexism-in-stock-photography-working-from-home-edition/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">sexism in stock photography, working from home&nbsp;edition</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
				<section id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">latest posts</h2>		<ul>
											<li>
					<a href="https://scatter.wordpress.com/2017/10/29/sunday-morning-sociology-millennial-employment-edition/">sunday morning sociology, millennial employment&nbsp;edition</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2017/10/27/sexism-in-stock-photography-working-from-home-edition/">sexism in stock photography, working from home&nbsp;edition</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2017/10/24/earnestly-explaining-the-right/">earnestly explaining the&nbsp;right</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2017/10/23/ask-a-scatterbrain-sabbatical-funding/">ask a scatterbrain: sabbatical&nbsp;funding</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2017/10/22/sunday-morning-sociology-technology-and-inequality-edition/">sunday morning sociology, technology and inequality&nbsp;edition</a>
									</li>
											<li>
					<a href="https://scatter.wordpress.com/2017/10/16/an-object-lesson-in-good-interviewing-and-public-health/">an object lesson in good interviewing and public&nbsp;health</a>
									</li>
					</ul>
		</section><section id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">latest comments</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://thewla.com/imposter-syndrome/' rel='external nofollow' class='url'>Imposter Syndrome &#8211; The WLA</a> on <a href="https://scatter.wordpress.com/2013/09/04/feeling-like-a-fraud-youre-not-alone/#comment-19515">feeling like a fraud? you&#8217;re not&nbsp;alone.</a>						</li>

												<li class="recentcomments">
							Justin on <a href="https://scatter.wordpress.com/2017/10/24/earnestly-explaining-the-right/#comment-19510">earnestly explaining the&nbsp;right</a>						</li>

												<li class="recentcomments">
							micah on <a href="https://scatter.wordpress.com/2017/10/24/earnestly-explaining-the-right/#comment-19509">earnestly explaining the&nbsp;right</a>						</li>

												<li class="recentcomments">
							<a href='http://gunculture2point0.wordpress.com' rel='external nofollow' class='url'>David Yamane</a> on <a href="https://scatter.wordpress.com/2017/10/24/earnestly-explaining-the-right/#comment-19508">earnestly explaining the&nbsp;right</a>						</li>

												<li class="recentcomments">
							urbitekt on <a href="https://scatter.wordpress.com/2017/10/23/ask-a-scatterbrain-sabbatical-funding/#comment-19505">ask a scatterbrain: sabbatical&nbsp;funding</a>						</li>

												<li class="recentcomments">
							<a href='http://gunculture2point0.wordpress.com' rel='external nofollow' class='url'>David Yamane</a> on <a href="https://scatter.wordpress.com/2017/10/23/ask-a-scatterbrain-sabbatical-funding/#comment-19504">ask a scatterbrain: sabbatical&nbsp;funding</a>						</li>

												<li class="recentcomments">
							<a href='http://epberman.wordpress.com' rel='external nofollow' class='url'>epopp</a> on <a href="https://scatter.wordpress.com/2017/10/16/an-object-lesson-in-good-interviewing-and-public-health/#comment-19495">an object lesson in good interviewing and public&nbsp;health</a>						</li>

												<li class="recentcomments">
							<a href='http://sociologicalconfessions.wordpress.com/' rel='external nofollow' class='url'>olderwoman</a> on <a href="https://scatter.wordpress.com/2017/10/15/sunday-morning-sociology-apocalypse-not-canceled-edition/#comment-19492">sunday morning sociology, apocalypse not canceled&nbsp;edition</a>						</li>

										</ul>
				</section><section id="text-51" class="widget widget_text"><h2 class="widget-title">contributors</h2>			<div class="textwidget"><ul>
<li><a href="https://scatter.wordpress.com/author/mike3550/">Mike</a> Bader, American</li>
<li><a href="https://scatter.wordpress.com/author/naelcaren/">Neal</a> Caren, North Carolina</li>
<li><a href="https://scatter.wordpress.com/author/jlcollett/">Jessica</a> Collett, Notre Dame</li>
<li>
<a href="https://scatter.wordpress.com/author/fetner/">Tina</a> Fetner, McMaster</li>
<li><a href="https://scatter.wordpress.com/author/jeremyfreese/">Jeremy</a> Freese, Stanford</li>
<li><a href="https://scatter.wordpress.com/author/dandanar/">Dan</a> Hirschman, Brown</li>
<li><a href="https://scatter.wordpress.com/author/shakha/">Sha</a>mus <a href="https://scatter.wordpress.com/author/shakha/">Kha</a>n, Columbia</li>
<li><a href="https://scatter.wordpress.com/author/bluemonster/">Dan</a> Myers, Notre Dame</li>
<li><a href="https://scatter.wordpress.com/author/andrewperrin">Andrew</a> Perrin, North Carolina</li> 
<li><a href="https://scatter.wordpress.com/author/olderwoman/">olderwoman</a> (Pam Oliver), Wisconsin </li> 
<li>and  other guest and mystery correspondents)</li>
</ul>
<p></p></div>
		</section><section id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.stat.columbia.edu/~gelman/blog/">andrew gelman et al</a></li>
<li><a href="http://badhessian.org/">bad hessian</a></li>
<li><a href="http://www.patheos.com/blogs/blackwhiteandgray/">black, white, and gray</a></li>
<li><a href="http://chrisuggen.blogspot.com/">chris uggen</a></li>
<li><a href="http://codeandculture.wordpress.com/">code and culture</a></li>
<li><a href="https://conditionallyaccepted.com/">conditionally accepted</a></li>
<li><a href="http://contexts.org/crawler/">contexts crawler</a></li>
<li><a href="http://thecrankysociologists.com/">cranky sociologists</a></li>
<li><a href="http://www.crookedtimber.org/">crooked timber</a></li>
<li><a href="http://datacolada.org/">data colada</a></li>
<li><a href="http://nortonbooks.typepad.com/everydaysociology/">everyday sociology</a></li>
<li><a href="http://familyinequality.wordpress.com/">family inequality</a></li>
<li><a href="http://getalifephd.blogspot.com/">get a life, phd</a></li>
<li><a href="http://www.gratefuldating.net/">grateful dating</a></li>
<li><a href="http://www.ssrc.org/blogs/immanent_frame/">immanent frame</a></li>
<li><a href="http://montclairsoci.blogspot.com/">jay livingston</a></li>
<li><a href="http://www.kieranhealy.org/blog/">kieran healy</a></li>
<li><a href="https://lanekenworthy.net/blog/">lane kenworthy</a></li>
<li><a href="http://legallysociable.com/">legally sociable</a></li>
<li><a href="http://orgtheory.wordpress.com/">orgtheory</a></li>
<li><a href="http://www.rethinkingmarkets.org/">peter levin</a></li>
<li><a href="http://politicsoutdoors.com/">politics outdoors</a></li>
<li><a href="http://savageminds.org/">savage minds</a></li>
<li><a href="https://scatter.wordpress.com">scatterplot</a></li>
<li><a href="https://thesocietypages.org/socimages/">sociological images</a></li>
<li><a href="https://inequalitybyinteriordesign.wordpress.com/">tristan bridges</a></li>
<li><a href="https://workinprogress.oowsection.org/">work in progress</a></li>

	</ul>
</section>
<section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='https://scatter.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://scatter.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://scatter.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://scatter.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://scatter.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://scatter.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://scatter.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://scatter.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://scatter.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/07/'>July 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/06/'>June 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/05/'>May 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/03/'>March 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/02/'>February 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2009/01/'>January 2009</a></li>
	<li><a href='https://scatter.wordpress.com/2008/12/'>December 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/11/'>November 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/10/'>October 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/09/'>September 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/08/'>August 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/07/'>July 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/06/'>June 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/05/'>May 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/04/'>April 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/03/'>March 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/02/'>February 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2008/01/'>January 2008</a></li>
	<li><a href='https://scatter.wordpress.com/2007/12/'>December 2007</a></li>
	<li><a href='https://scatter.wordpress.com/2007/11/'>November 2007</a></li>
		</ul>
		</section><section id="text-49" class="widget widget_text"><h2 class="widget-title">disclaimer</h2>			<div class="textwidget"><p>This blog is not hosted on any university computer and all conceivable disclaimers about the separation of professional employment from personal blogging apply.</p></div>
		</section><section id="text-47" class="widget widget_text">			<div class="textwidget"><a href="https://scatter.wordpress.com/">front</a> - <a href="https://scatter.wordpress.com/feed"><img src="https://faq.files.wordpress.com/2006/11/k14.png"></a> rss feed
<p></p></div>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://scatter.wordpress.com/" rel="home">scatterplot</a></span>
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b03b74fbc1429e6b81865491de84a786">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scatter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scatter.wordpress.com\/wp-login.php?action=logout&_wpnonce=6791cf3204","homeURL":"https:\/\/scatter.wordpress.com\/","postID":"16126","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2098544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://scatter.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="scatterplot" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f35eb86bd" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/sunday-morning-sociology-millennial-employment-edition/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/scatter.wordpress.com\/2017\/10\/29\/sunday-morning-sociology-millennial-employment-edition\/":16126};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"2098544","siteName":"scatterplot","siteURL":"http:\/\/scatter.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/scatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscatter.wordpress.com%2F2017%2F10%2F29%2Fsunday-morning-sociology-millennial-employment-edition%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/scatter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99a0c6a908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fece9cd75a\" \/>","referer":"https:\/\/scatter.wordpress.com\/2017\/10\/29\/sunday-morning-sociology-millennial-employment-edition\/","canFollow":"1","feedID":"132133","statusMessage":"","customizeLink":"https:\/\/scatter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fscatter.wordpress.com%2F2017%2F10%2F29%2Fsunday-morning-sociology-millennial-employment-edition%2F","postID":"16126","shortlink":"https:\/\/wp.me\/p8NVu-4c6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/scatter.wordpress.com\/16126","statsLink":"https:\/\/wordpress.com\/stats\/post\/16126\/scatter.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,699 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/scatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscatter.wordpress.com%2F2017%2F10%2F29%2Fsunday-morning-sociology-millennial-employment-edition%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/scatter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bec96f57c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/scatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscatter.wordpress.com%2F2017%2F10%2F29%2Fsunday-morning-sociology-millennial-employment-edition%2F","blog_id":"2098544","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=2098544&v=wpcom&tz=-5&user_id=0&subd=scatter","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSd4IJ+IF4FJSm7uo0X4uTdX17UmClg6nSftk6353PCYxBKO8SugSaocUTKQznSvMDrEY2i2DygRyDoQEZjhkz9tK1BuMGWXlrCyS+RXpWN8AjBbxHdAX8FaYebaGF3EAaCzAxnROim4U8UCgqN4jOq8yio+Uycsrk9to/YjBTZcnds6PLTiXy7l+w1UWyLaaikRGs5ISxdMKfMEaaEyzYlsPXjtlh6W5dwuE3/BrX5b/i9FOqNevW+8voM6MBjSlINYgLsJVvILaYxGNVw0fZDJ2PdoMfPCfRGUkRuJeR3OFSi+jdvu329cvz675+2ulPd5T9Pw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2098544','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'2098544','v':'wpcom','tz':'-5','user_id':'0','post':'16126','subd':'scatter'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LWUwmfC5ZW1krNHFINmdRTV0udEFiRzhkbldGLHNVV3lnL3VddXpXRjEyVU1aYUtMKzBocy41cUV2SV83UFlDdXB5LGJxa21zSGwzbmpad1kmM2szZWdKJlRoMUc/YnpkdEZbflNtOHlwWEc4ZV9SUXN+NkVfNGFsQWNhVHNjcVJrT1Y/SkFxMURCRk89U19YV0MtSERzbFRPK2ZSZEh0TTBLLS9kX2NOWDE/dTVoLnNzNHFpTFNFTDB4Mls2dVBNPTZUdUpLVWw2PV9Cbj1afEdWaGxxLA=='}]);
_stq.push([ 'clickTrackerInit', '2098544', '16126' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 36 seconds ago
	generated in 0.118 seconds
	served from batcache in 0.001 seconds
	expires in 264 seconds
-->
